lima

Yamaha XJ 650 TÜV ohne Mängel, neues von der FZR [Update]

Heute morgen war ich mit der XJ 650 beim TÜV und lediglich die Warterei, bis der Prüfer im Internet endlich eine Reifenfreigabe für die Metzeler Lazertec gefunden hatte, war etwas nervig. Die Stahlflex Bremsleitungen sind im alten Brief eingetragen, den ich natürlich dabei hatte, für Koffer und Scheibe brauchte ich nur die Allgemeine Betriebserlaubnis vorweisen. Technisch ist an der 650er alles in Ordnung, etwas anderes habe ich von der XJ aber auch nicht erwartet. Lediglich die Bremsflüssigkeit sollte ich mal wechseln, gab mir der freundliche Prüfer noch mit auf den Weg. Recht hat er.

Danach bin ich zurück nach Menden gefahren, um mich bei Yamaha mal mit meiner FZR zu beschäftigen. Wir haben die leere Batterie überbrückt und gestartet. Die Kilo läuft sofort, als wäre nichts gewesen. Also weg mit der Starthilfebatterie und das Messgerät ran. Die Ladespannung beträgt 14,7 Volt, die Lima funktioniert also und der Regler ist auch okay.

Das macht mich stutzig. Wie kann sich eine Batterie während der Fahrt sonst entladen? Tritt das Problem eventuell nur bei heißem Motor auf, wenn die Lichtmaschine warm wird? Oder ein wackeliger im Kabel?

Der Mechaniker meint er will die Batterie erstmal volladen und dann morgen messen. Vielleicht liegt es ja wirklich nur an der Batterie.

Ich geh derweil aber auch nochmal recherchieren, was es sonst noch für Ursachen für dieses strange Problem geben könnte.

Zu guter Letzt hier noch etwas Beweisführung. 😉

[Update]

Ich war heute morgen nochmal in der Werkstatt und wir haben die Batterie durchgemessen: Voll bis zum Anschlag, auch nach einer Nacht rumstehen. Die Batterie wird also nicht defekt sein. Bleiben also noch Lichtmaschine und Laderegler.

Um den Übeltäter nun zu finden werde ich mir temporär eine Messgerät an die FZR basteln, so dass ich während der Fahrt die Ladespannung beobachten kann. Im Grunde ganz einfach, aber effektiv: Zu geringe Spannung deutet auf eine defekte Lichtmaschine, zu hohe oder pendelnde Spannung auf einen defekten Laderegler hin.

Meine Vermutung: Der Laderegler funktioniert nicht mehr richtig, wenn er heiß wird – wir werden sehen.

Abgestempelt unter , , , , ,
2 Leute haben was dazu gesagt und 1052 haben das bereits gelesen.

Ich will das weitergeben:

Tweet
Facebook
Share

Och noe… schon wieder ADAC…

Gestern Abend wollte ich noch zu Freunden in Dortmund fahren, da das Wetter herrlich war fuhr ich kurzerhand die schöne Strecke und nicht über die Autobahn, doch leider bin ich nicht weit gekommen. Irgendwann rotze die FZR Fehlzündungen aus dem Endtopf und ging aus.

Nachdem ich mich an einen günstigen Platz habe ausrollen lassen die Schnelldiagnose: Batterie leer. Aber warum entleert sich eine Batterie während der Fahrt? Tja, Lichtmaschine oder Laderegler defekt.

Ich habe mich vom ADAC zu Yamaha Aster in Menden schleppen lassen, wir müssen dann Montag morgen mal schauen was es ist. Eine gebrauchte Lima kostet bei eBay so 80 bis 100 Euro, das wäre ja noch im Rahmen. Und das eine Lima nach über 70.000 Kilometern mal kaputt geht, kann ja schon sein. Ebenso dem Laderegler wäre es nach dieser Laufleistung zu verzeihen.

Jetzt darf nur die XJ nicht streiken, sonst bin ich wirklich so gar nicht mehr mobil. Also muss ich am Montag mit der XJ auch noch mal eben fix zum TÜV… naja, wird schon werden.

Abgestempelt unter , , , , ,
3 Leute haben was dazu gesagt und 225 haben das bereits gelesen.

Ich will das weitergeben:

Tweet
Facebook
Share