arbeiten an der enfield

Arbeiten an der Enfield

Heute hatte ich ein wenig Zeit in der Garage die Enfield zu beschrauben, aus deren Motor beim Fahren ein wirklich schreckliches Geräusch erklingt.

Als erstes habe ich mir den Ölfilter angesehen, was sich aber als nicht besonders ergiebig herausstellte, es war zwar Abrieb im Öl vorhanden, aber nur minimal, was meiner Meinung nach im Rahmen ist.

Danach habe ich den Primärdeckel demontiert und mit der Spannung der Primärkette experementiert, was aber zu keinerlei Veränderung des Geräuschs führte. Danach habe ich die Lichtmaschine ausgebaut und die Bullet ohne laufen lassen. Das Geräusch scheint nicht vom Anlassergetriebe zu kommen, was auch noch eine Möglichkeit gewesen wäre, es scheint tatsächlich aus dem Motor zu kommen.

Morgen versuche ich den Kopf herunterzunehmen, um die Lager des Pleuls auf ein mögliches Spiel zu prüfen, dann weiß ich mehr. Hoffentlich nicht das untere Lager, dann kotz ich in die Garage.

Abgestempelt unter , , , ,
7 Leute haben was dazu gesagt und 417 haben das bereits gelesen.

Ich will das weitergeben:

Tweet
Facebook
Share

7 Antworten

  1. Dieter

    schrob am 07 Apr 2009 um 21:52

    Geräusche nur im Schiebebetrieb und das Ventilspiel des Auslassventiles ein wenig zu groß?

    Hatte ich auch mal, war der Ventilsitz – ich wünsche einen ähnlich profanen Schaden!

    [Antworten]

  2. Hallo Dieter,

    wäre schön, wenn’s nur was am Kopf ist, aber das denke ich nicht. Das Geräusch komm eher aus den unteren Teil des Motors. Wir werden sehen.

    Gestern habe ich noch die Kupplung fast komplett demontiert, so dass ich als nächstes den unteren Primärdeckel abnehmen kann weil ich noch den Anlasserfreilauf prüfen will.

    Den Anlasser werde ich übrigens nicht wieder mit einbauen habe ich beschlossen. Ich benutze das Ding eh nie. Ich lass mir einfach den Deckel zuschweißen und gut.

    Gruß,

    Marc

    [Antworten]

  3. Das ist schon scheisse, wenn man schon hört, dass es von unten kommt, da bleibt wenig Raum für Optimismus. Naja, du wirst das schon richten. 🙂

    Zuschweißen lassen find ich gut! Ich bin ja ein Freund von Schweißarbeiten am Motor. 🙂 (Vermutlich auch nur, weils bei mir so gut geklappt hat…)

    [Antworten]

  4. Bernd

    schrob am 27 Mai 2009 um 00:20

    Bloss nix zuschweissen,sieht scheisse aus,besorg dir kickstart

    only primaerdeckel. vielleicht willst du spaeter noch mal

    umruesten.

    [Antworten]

    • Der Deckel sieht so oder so scheiße aus, auf Dauer möchte ich auch den originalen Deckel draufmachen. Ich werde den E-Start Deckel primär erstmal mit nem temporären Stopfen abdichten.

  5. Bernd

    schrob am 27 Mai 2009 um 21:25

    Auch ne loesung,ich persoenlich finde den Deckel ohne den e-start

    “HUBI” gelungener,freier Blick auf den einen der schoensten

    Motorradzylinder die je gebaut wurden.

    [Antworten]

  6. Pingback: Ein Hoch auf die Basistechnologien, heute: Druckguss, Das Motorrad Blog

Hinterlasse eine Antwort

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *




Du kannst folgende HTML-Tags benutzen: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>